Ad
Ad
Ad
Pages: [1]   Bottom of Page
Print
Author Topic: Virtual Copy  (Read 1778 times)
wayfarer
Newbie
*
Offline Offline

Posts: 16


« on: July 11, 2007, 09:47:44 AM »
ReplyReply

In 1.1 when I create a virtual copy the "dog ear" in the lower left hand corner does not appear. If I make a another virtual copy of the first copy it then appears. Could this be a stacking problem?
Logged
francois
Sr. Member
****
Offline Offline

Posts: 6432


« Reply #1 on: July 11, 2007, 09:56:45 AM »
ReplyReply

Try to press on the J key. It will cycle through the view options and you should see the dog ear after one or two times.
If it doesn't fix it, then I don't know.
« Last Edit: July 11, 2007, 09:59:05 AM by francois » Logged

Francois
wayfarer
Newbie
*
Offline Offline

Posts: 16


« Reply #2 on: July 11, 2007, 01:15:51 PM »
ReplyReply

Quote
Try to press on the J key. It will cycle through the view options and you should see the dog ear after one or two times.
If it doesn't fix it, then I don't know.
[a href=\"index.php?act=findpost&pid=127585\"][{POST_SNAPBACK}][/a]
It worked.many thanks
Logged
Pages: [1]   Top of Page
Print
Jump to:  

Ad
Ad
Ad